Portal » Forums problem - mit scrollen

Forums problem - mit scrollen

..welche Forum, Homepage usw. betreffen
Beitrag Nummer:#1  Beitrag Di 5. Jan 2010, 11:21
tthorsten !Verwarnliste!

Themenstarter

Alter: 104
Wohnort: Stuttgart
Beiträge: 1597
Renommee: -277



Diesen Beitrag bewerten:
  • 0

Hab seit Tagen ein problem

surfe Standart mässig mit Opera 10.10

hab WIN 7 RC 32bit

24" LG flat screen mit 1600x580 oder so

MArtox G550 dual headkarte

problem in langen diskussionen kann ich nicht bis unten scrollen der letze oder die lezten kommentrae kann ich nicht sehen und auch nciht nach unten screoollen bzw soweit nach unten dass ich auf die neue seite komme.

ein refresh hilft nur kurzzeitig wenn überhaupt

ich muss mich dann neu ins forum hangeln

was auch nur bedingt was bringt.


Jobsti kannste die seiten navigation auch oben anpinnen ?

oder nen fenster mit jump to seite X ?

danke

PS
Nein ich werde nicht alternativ IE oder Firefox benutzen.

Beitrag Nummer:#2  Beitrag Di 5. Jan 2010, 12:48
Jobsti84 Benutzeravatar
Administrator

Alter: 34
Wohnort: Steinau Ulmbach
Beiträge: 7146
Renommee: 209
Firma: Jobst-Audio



Diesen Beitrag bewerten:
  • 0

Habe das Problem auch ab und zu mit Opera, mit IE geht's einwandfrei.

Das muss am Opera liegen, habe auch Probleme in Ebay mit Opera 10.

Die Seitennagivation selbst oben anbringen will ich eigentlich nicht machen, bis ich mich da rein gearbeitet habe das dauert.
Aber ich werde mal Ausschau nach nem WBB Hack halten, gibt's sicherlich.
Mit freundlichen Grüßen
B. Jobst | Fa. Jobst-Audio | 36396 Steinau Ulmbach | Germany | www. Jobst-Audio .de
www.audiofotos.eu | Kostenfreier Bilderhoster für eure Forenbilder:
Spende | Du magst mir was spenden? Gerne ;-)
Fragen zu Bestellungen usw. bitte ausschließlich per PM, Mail oder Telefon! Werden im Forum kommentarlos gelöscht.

Beitrag Nummer:#3  Beitrag Di 5. Jan 2010, 15:10
David-M Stagehand

Alter: 27
Wohnort: Berlin
Beiträge: 354
Renommee: 0


Diesen Beitrag bewerten:
  • 0

Also bei mir funktioniert alles mit Opera 10.10 unter Win XP alles einwandfrei. Aber das mit eBay stimmt ;)
2x LMT-101
2x Limmerbass-115

IMG Stageline STA-900, T.Amp TSA4-700, weiterer Bassamp geplant
Behringer DCX2496 Ultradrive Controller


Zurück zu Feedback, Fragen und Vorschläge...