Portal » Neubau MTH-30

Neubau MTH-30

[Baubericht]
Berichte & Messungen zu PA Selbstbau-Lautsprechern

Moderatoren: Lars H, Deathwish666

[Baubericht] Neubau MTH-30

Beitrag Nummer:#1  Beitrag Do 19. Jul 2018, 23:26
JoPeMUC HobbyKistenSchlepper

Themenstarter

Beiträge: 87
Renommee: 10


Diesen Beitrag bewerten:
  • 2

Wie an anderer Stelle schon angekündigt, habe ich kürzlich zwei MTH-30 gebaut. Den Holzzuschnitt in 15mm Multiplex habe ich vom Nutzer Wiesel77. Vorweg: Der hat submillimetergenau gepasst. Kanten, die sinnvollerweise abgerundet sind, waren abgerundet. Geschwärzte Griffkästen waren auch schon fertig dabei. Das "Schallloch" war auch schon ausgeschnitten. Ich konnte mir sogar aussuchen, für welche und wie viele Anbauteile (wie Speakon-Buchsen und Flansche) ich Fräsungen haben wollte. Ich bin also hochzufrieden gewesen, und falls ich noch welche baue, dann steht fest, wo das Holz herkommt.

Alle Bretter waren übrigens durchnummeriert, dazu gab es folgenden Bauplan:

Externes Bild von audiofotos.eu
Link zum Audiofotos.eu Bild

Wie das geübte Auge erkennt, waren zusätzliche Verstrebungen vorgesehen und - natürlich abgerundet - dabei. Ich habe mich entschlossen, nur die Streben 9 und 10 einzubauen. Die anderen schienen mir entbehrlich, und außerdem hätten sie vielleicht beim Einbau des Treibers gestört.

Da es mein erster wirklich Selbstbau von Grund auf war, habe ich mir natürlich viele Gedanken gemacht, wie und in welcher Reihenfolge ich das baue. Ich habe mich entschlossen, die Stöße zusätzlich zu verschrauben, weil ich Angst hatte, dass mir die Teile verrutschen, wenn ich sie nur per Schraubzwinge fixiere. Ich habe Würth Assy Schrauben in 3,5x35mm genutzt, jedes Loch vorgebohrt und gesenkt, damit die Schraubenköpfe tief genug einsinken zum Überspachteln und mir nichts abplatzt.

Als erstes habe ich die Löcher zur Befestigung des Chassis in das Brett 8 gemacht, weil die noch nicht vorhanden waren. Dazu habe ich das Chassis als Schablone auf das Brett gelegt. Und zwar mit dem Korb durch die Öffnung, damit die Bohrung im Chassis direkt auf dem Brett aufliegt und nicht der Schaumstoffring dazwischen ist - ich habe vermutet, dass ich sonst eventuell einen kleinen Versatz drin haben könnte.

Dann habe ich die Löcher mit einem 7mm-Holzbohrer gebohrt und die 6mm-Einschlagmuttern eingesetzt. Die haben eigentlich 7,5mm Außendurchmesser, aber das ging so auch gut. Ich habe sie leicht angedrückt und dann eingezogen, indem ich eine Schraube (mit Unterlegscheibe!) festgezogen habe. Die Löcher sitzen wirklich verdammt nah an dem Schallausschnitt, aber es ist nichts ausgerissen. Aber das wäre wohl aufgrund der Einschlagmuttern auch nicht so schlimm gewesen. Dann kam sicherheitshalber noch ein Test, ob Bohrungen und Löcher im Chassis wirklich aufeinanderpassen, und als das zu meiner Zufriedenheit so war, konnte ich mit dem eigentlichen Zusammenbau beginnen.

Ich habe mir überlegt, dass es wahrscheinlich genauer wird, wenn ich nicht ein Brett nach dem anderen auf einer Seitenwand befestige, sondern habe erst Baugruppen zusammengebaut.

Zuerst habe ich die Bretter 6 und 7 verbunden. Dann kam Brett 8 dazu, und fertig war die Baugruppe 1. An jedem Stoß habe ich zwei Schrauben gesetzt. Damit die Bretter auch ordentlich sitzen, habe ich mir als Führung zwei Balken auf der Werkbank befestigt, zwischen die genau ein Brett gepasst hat. Weil alle Bretter natürlich gleich breit sind, konnte ich die Konstruktion länger nutzen, und das hat sich absolut bewährt. Das sah dann so aus:

Externes Bild von audiofotos.eu
Link zum Audiofotos.eu Bild

Sorry für die insgesamt etwas schlechte Bildqualität, ich habe immer mal nur zwischendurch mit dem Handy geknipst.

Danach kam die Baugruppe 2 aus den Brettern 4 und 5 dran. Dazu habe ich auch die Führung verwendet, Brett 4 stand soweit vorne über den Tisch, dass ich von Unten verschrauben konnten. Ich habe mir vorher mit Schraubzwingen noch zwei Leisten auf Brett 4 geklemmt, damit das Brett 5 in keine Richtung mehr entkommen konnte.

Dann habe ich die Baugruppen 1 und 2 verbunden. Das ging allerdings nicht mehr mit der Führung. Also habe ich das "auf der Seite liegend" gemacht und außen ein Hilfsbrett auf Brett 4 geklemmt, damit das Brett 8 nicht nach außen überstehen kann. Aufgrund der Fase am Brett 4 haben sich die beiden Baugruppen durch die Verschraubung exakt zusammengezogen. Das Ergebnis habe ich dann an der richtigen Stelle auf die Seitenwand gelegt und den Umriss nachgezeichnet. Damit war klar, wo die Bohrlöcher in die Seitenwand müssen. Ich habe beide Seitenwände aufeinandergelegt und einfach durchgebohrt. Pro Seitenwand jeweils zwei Schrauben für die Bretter 4 und 8, jeweils eine Schraube für die Bretter 5, 6 und 7. Bei der Gelegenheit habe ich auch gleich die Löcher für die Bretter 1, 2 und 3 gemacht, wobei die jeweils 3 bzw. 4 Schrauben verpasst bekommen haben.

Dann habe ich die Strebe 9 auf dem Brett 2 und die Strebe 10 auf dem Brett 3 befestigt und das Ergebnis zur Baugruppe 3 zusammengebaut.

Als nächstes habe ich die Griffkästen auf den Seitenwänden in den Ecken bei den Brettern 2 und 3 befestigt. Dabei ist mir ein Griffkasten etwas weit nach außen geraten, da musste ich dann etwas abschleifen, damit das Brett 2 nicht über die Seitenwand übersteht. Mit Balken als äußerem Anschlag und den Griffkästen als innerem Anschlag habe ich dann erst die Baugruppe 3, dann die Baugruppe (1+2) und zuletzt das Brett 1 auf der Seitenwand befestigt. Sämtliche Stöße haben perfekt gepasst, auch in der Höhe. Die andere Seitenwand lag ohne jeglichen Spalt auf. Das war wichtig!

Die Griffkästen sitzen übrigens oben hinten. Das ist etwas ungünstig, da der Schwerpunkt deutlich weiter vorne liegt, doch strömungstechnisch ist es natürlich sinnvoll, sie an die Seitenwände anzuschmiegen und nicht mitten im Hornverlauf zu haben. Und alleine handhabbar bleiben die Kisten trotzdem.

Die MTHs sollten später noch Gummifüße bekommen, daher habe ich dafür auch noch Einschlagmuttern vorgesehen. Aufgrund eines Denkfehlers habe ich beim ersten Mal die Löcher aber in das Brett 3 gebohrt. Auf der Oberseite machen Füße aber wenig Sinn, aber weil mir das erst aufgefallen ist, als das Gehäuse fast fertig zusammengenbaut war, konnte ich das Brett auch nicht mehr ersetzen. Da fiel mir ein, dass irgendjemand mal geschrieben hatte, dass er auch Schrauben zum Fixieren verwendet, diese aber nachher entfernt, die Löcher aufbohrt und mit Holzdübeln verschließt. Das habe ich einfach auf meine Unachtsamkeit übertragen, 8mm-Holzdübel in die 7mm-Löcher geschlagen und die nachher abgesägt und plan geschliffen. Ich habe sie nur 13-14mm tief eingeschlagen und das Loch innen sicherheitshalber zusätzlich abgedichtet. Das ist ja nochmal gut gegangen...

Dann ging es ans Überspachteln der Schraubenköpfe. Ich habe noch nie mit 2K-Spachtel gearbeitet, daher hatte ich etwas Respekt davor. Aber ich habe wohl das richtige Mischungsverhältnis mit dem Härter getroffen. Jedenfalls hatte ich zuerst überlegt, jedes Loch direkt plan zuzuspachteln, doch dann wäre mir die Masse gehärtet, bevor ich auch nur 5 Löcher geschafft hätte. Also habe ich großzügig überfüllt und das Ganze nachher geschliffen. Trotzdem härtet das Zeug so schnell aus, dass ich zweimal anmischen musste. An den Stößen war glücklicherweise nicht viel zu schleifen, da die, wie bereits erwähnt, gut gepasst haben. Etwas mehr Sorgfalt, und somit Aufwand, beim Verleimen spart halt Arbeit beim Schleifen.

Zuletzt habe ich die Oberfräse angeworfen und alle Kanten mit einem 5mm-Radius abgerundet. Das Ergebnis sah dann so aus:

Externes Bild von audiofotos.eu
Link zum Audiofotos.eu Bild

Dann also der vorletzte Schritt: Das Lackieren. Mit Warnex.

Zuerst habe ich recht großzügig mit einer normalen Lackwalze vorlackiert, um eine Basis zu haben. Habe ich schon erwähnt, dass das mein erstes Mal war? Jedenfalls habe ich ungefähr ein halbes Kilogramm für den ersten Durchgang gebraucht. Mit der ersten Lackschicht hat sich dann gezeigt, dass doch nicht alle Übergänge 100% plan waren. Eine glatte Warnex-Schicht deckt Schlamperei beim Schleifen gnadenlos auf!

Dann ging es an die Struktur. Da ich keine Lackierpistole habe, war also Rollen angesagt. Dazu habe ich mir eine Strukturwalze (https://www.lautsprecherteile.de/Farbwalze-Schaum-110mm-breit) besorgt. Mit viel Geduld, viel Farbe und wenig Druck habe ich eine Struktur hinbekommen, mit der ich überwiegend sehr zufrieden bin:

Externes Bild von audiofotos.eu
Link zum Audiofotos.eu Bild

Und im Detail (als Anhaltspunkt: die Löcher haben 7mm Durchmesser):

Externes Bild von audiofotos.eu
Link zum Audiofotos.eu Bild

Dafür sind dann meine restlichen 1,5kg Warnex draufgegangen. Ich habe also ein Kilo pro MTH-30 gebraucht, war aber nicht gerade sparsam. Dafür sind nach der ersten Schicht gut sichtbare Stöße durch die Struktur vollständig verschwunden.

Innen habe ich übrigens keine Struktur gerollt, sondern zwei glatte Schichten. Auch auf den Einschlagmuttern hält der Lack prima.

Dann kam der letze Schritt: Bestücken und verkabeln. Ich habe zwei 4-Pol-Buchsen verbaut, die haben 4,8mm-Zungen. Für 2,5mm2-Kabel habe ich die blauen Kabelschuhe genommen. Aber an einer Buchse müssen an zwei Anschlüssen jeweils zwei Kabel dran - einmal zum Chassis, einmal zur anderen Buchse. Bei 2x2,5mm2 braucht man also gelbe Kabelschuhe, die aber gar nicht so einfach zu finden sind. Im Baumarkt findet man sie nicht in 4,8mm Breite, bei Conrad muss man sie bestellen, und bei eBay gab es auch nur ein Angebot. Aber das hat mir ja gereicht.

Damit die Kabelschuhe nicht von den Zungen rutschen, habe ich sie großzügig verlötet. Naja, eher angebraten. Merke: Frequenzweichen sollte ich besser fertig aufgebaut kaufen, das geht sonst sicher in die Hose.

Die Buchsen habe ich jeweils mit Dichtband unterlegt, bei den Chassis hat mir der eingebaute Schaumstoffring gereicht. Da ich auf die Querstreben verzichtet habe, hat sich der Einbau als recht einfach erwiesen, auch an die hinteren Schrauben bin ich gut genug rangekommen.

Dann war es endlich soweit - wie lange ich insgesamt an den beiden Subs gebaut habe, weiß ich gar nicht, da es immer mal wieder ein halbes oder ganzes Stündchen war. Das Lackieren hat ca. 3 Stunden gedauert, also würde ich insgesamt mal 10-15 Stunden schätzen. Also runter in den Keller mit den Subs und parallel an einen Kanal der XTi 2000 geklemmt. Und wow, ich bin begeistert! Ich liebe ihren Sound, und auch mit 8" Tops laufen sie prima zusammen. Natürlich fehlt mir noch ein Härtetest, aber was ich bisher gehört habe, gefällt mir außerordentlich!

Bei einigen Stücken (Yeah von Usher, zum Beispiel) merkt man den begrenzten Tiefgang. Aber so viel tiefer kommen mir meine TP 118/800 auch nicht vor. Im Auto habe ich gehört, was da untenrum eigentlich vorhanden ist, aber mein PA-Zeugs bringt das einfach nicht raus. Da das bei meinen 18-Zöllern aber nicht signifikant besser ist, nehme ich das einfach so hin. Den MTH-30 kann ich das jedenfalls nicht anlasten, denn dafür sind sie ja auch nicht gemacht. Den allermeisten Konservenkram beherrschen sie jedenfalls bestens. Wobei ich dazusagen muss, dass mir große Vergleiche fehlen und ich daher eher der enthusiastische Thomann-Rezensent bin.

Fazit
Mit fertig gekauftem (CNC-)Zuschnitt sind die MTH-30 wirklich einfach zu bauen. An elektrischem Werkzeug braucht man eine Bohrmaschine und eine Schleifmaschine; eine Oberfräse für die Kanten ist optional, aber sinnvoll. Mit etwas Sorgfalt lassen sich die Subs passgenau zusammenbauen. Spachteln und Lackieren sind auch kein Hexenwerk. Das Ergebnis ist für den Preis absolut überzeugend. Ich bin froh, den Bau angegangen zu sein. Ich überlege tatsächlich, mir noch ein Pärchen zu bauen, und eventuell meine TP 118/800 zu verkaufen.

Fertige Grüße,

Jochen
Zuletzt geändert von JoPeMUC am Sa 21. Jul 2018, 12:42, insgesamt 1-mal geändert.

Beitrag Nummer:#2  Beitrag Fr 20. Jul 2018, 22:16
wiesel77 Knöpfchendreher

Alter: 33
Wohnort: Schwabenländle
Beiträge: 930
Renommee: 17


Diesen Beitrag bewerten:
  • 0

was ein Baubericht! Sauber, gefällt mir sehr gut!

Kleine Anmerkung, der Bausatz ist kein CNC Zuschnitt sondern mit Formatsäge und Oberfräse entstanden.


Zurück zu Public-Address - DIY Lautsprecherboxen