[Messung] Messung: Nova VS8 Top

Messungen und TSP von Einzelchassis, Treibern und Hörnern.

Moderatoren: Lars H, Deathwish666

Benutzeravatar

Azrael
Stagehand
Status: Offline
Beiträge: 325
Registriert: 7. Jul 2009 16:33
Hat sich bedankt: 40 Mal
Danksagung erhalten: 33 Mal

#29

Beitrag 10. Sep 2022 09:44

Wenn das die Messungen dieses Tops sind.....:

Bild

.....dann sieht das schon sehr wild aus.

Zum Vergleich habe ich hier den 0-Grad-Frequenzgang meiner Moppel. Das ist ein selbstentwickelter Lautsprecher mit dem Monacor SP-10A/302PA und dem B&C DE250 an einem P.Audio PH-230, das Ganze passiv beweicht.

Die Messung erfolgte aus einem Meter Abstand mit einem Isemcon EMX-7150 mit eingebundener Kalibrierdatei an einem Cakewalk UA-25EX und ist nach 5 ms gefenstert (daher erst ab 200 Hz auswertbar):

Moppel_101_auf Achse.png

Viele Grüße,
Azrael

*edit*:
Vergessen: die Messung ist ungeglättet.

Diese Werbung bekommen Sie nur als Gast angezeigt

Themenstarter
JoPeMUC
Stagehand
Status: Offline
Beiträge: 307
Registriert: 24. Apr 2017 22:10
Hat sich bedankt: 9 Mal
Danksagung erhalten: 56 Mal

#30

Beitrag 10. Sep 2022 12:58

Danke für die schnelle Antwort!

Jetzt gibt es zwei Dinge, an denen es bei mir liegen kann: Messhardware und Setup.

Mit derselben Hardware hatte ich meinen Kopfhörer gemessen (siehe Beitrag vom 18.8. um 8:47 - keine Ahnung, wie ich das Bild hier nochmal einbinden kann). Das sieht halbwegs OK aus, daher wird die Achterbahn nicht von der Hardware kommen.

Also bleibt nur das Setup übrig. Die Aufstellung von Lautsprecher und Mikro ist ungefähr so wie empfohlen. Was mache ich methodisch bloß falsch?

Jochen

Benutzeravatar

_Floh_
Inventar
Inventar
Status: Offline
Beiträge: 4748
Registriert: 14. Aug 2008 23:10
Wohnort: Hamburg
Hat sich bedankt: 15 Mal
Danksagung erhalten: 199 Mal

#31

Beitrag 11. Sep 2022 05:04

Also. Die Messung könnte schon plausibel sein. Aber die Auslöschung bei verpoltem HT deutet auf eine bestenfalls halbgare (aka beschissene) Weiche hin und es wäre verwunderlich bis bedenklich, wenn Bernd derartigen Murks abliefern würde.
MfG Flo

„Ein Hammer hält alles für einen Nagel.“


Themenstarter
JoPeMUC
Stagehand
Status: Offline
Beiträge: 307
Registriert: 24. Apr 2017 22:10
Hat sich bedankt: 9 Mal
Danksagung erhalten: 56 Mal

#32

Beitrag 11. Sep 2022 12:19

Die Messung mit dem verpolten Hochtöner ist die vom VS8.

Das Top von Bernd habe ich nur einmal normal und einmal mit vertauschten Frequenzweichen gemessen. Alle anderen Kurven (bis auf vom Kopfhörer, um ein vermurkstes Mikro auszuschließen) sind vom VS8.

Jochen

Benutzeravatar

Azrael
Stagehand
Status: Offline
Beiträge: 325
Registriert: 7. Jul 2009 16:33
Hat sich bedankt: 40 Mal
Danksagung erhalten: 33 Mal

#33

Beitrag 12. Sep 2022 14:50

Das wirkt auf mich so, als wenn beim Aufbau der BS-Tek-Tops was schief gelaufen ist. :geek:

Viele Grüße,
Azrael


Themenstarter
JoPeMUC
Stagehand
Status: Offline
Beiträge: 307
Registriert: 24. Apr 2017 22:10
Hat sich bedankt: 9 Mal
Danksagung erhalten: 56 Mal

#34

Beitrag 13. Sep 2022 15:22

Dabei habe ich die Gehäuse fertig aufgebaut und lackiert vom Bernd bekommen...

Jochen

Benutzeravatar

Azrael
Stagehand
Status: Offline
Beiträge: 325
Registriert: 7. Jul 2009 16:33
Hat sich bedankt: 40 Mal
Danksagung erhalten: 33 Mal

#35

Beitrag 13. Sep 2022 16:54

Ich meinte auch weniger das Gehäuse, sondern:
JoPeMUC hat geschrieben:
18. Aug 2022 10:47
Das scheint an der Frequenzweiche zu liegen - Bernd ist so nett, sich die demnächst einmal anzusehen.
Viele Grüße,
Azrael

Benutzeravatar

Andy78
Mischer
Status: Offline
Beiträge: 900
Registriert: 14. Mär 2016 22:28
Firma: MuellerSound
Hat sich bedankt: 400 Mal
Danksagung erhalten: 88 Mal

#36

Beitrag 21. Sep 2022 15:20

Azrael hat geschrieben:
12. Sep 2022 14:50
Das wirkt auf mich so, als wenn beim Aufbau der BS-Tek-Tops was schief gelaufen ist.
Da bin ich gedanklich auch gerade beim Durchlesen gewesen...
Messtechnisch bin ich nicht so sehr bewandert, ich übe da auch noch in Anfängerschuhen vor mich hin, kann also in dieser Sache selbst noch nicht so arg helfen.
Unter der Annahme und auch meinem persönlichen Eindruck, dass Bernd eigentlich eine recht ordentliche Qualität seiner Produkte anbietet, kann ich mir die Messung so nicht ganz als valide vorstellen. Sollte sie jedoch (weitgehend) frei von Fehlern sein, schaut das für mich so aus, als wäre hier versehentlich ein Weg verpolt, daher evtl. die Kerbe im mutmaßlichen Übergangsbereich. Das lässt sich ja mit einer kleinen Runde messen schnell feststellen, dann sollte nämlich bei einer Verpolung gegenüber jetzt die Kerbe weg sein. Wenn dem so ist, dann wäre ggf. noch zu schauen, ob auf der Weiche alle Bauteile korrekt tun und ob alles sauber verlötet ist, denn wie @_Floh_ anmerkt, schaut das insgesamt doch weniger schön aus als ich es von Bernd erwarten würde. Hierzu hat Bernd aber offenbar ja bereits zugesagt, sich die Weichen nochmal anzuschauen, um dort ggf. vorhandene Fehler zu eliminieren.

VG Andy

Diese Werbung bekommen Sie nur als Gast angezeigt
Antworten

Zurück zu „Messungen & TSPs“

  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag